Ilość stron z pluginem: >400 000

Wersja pluginu z luką: <=2.0.6

Typ problemu: Authenticated Multisite Remote Code Execution

Uaktualnienie naprawiające błąd jest dostępne – wersja 2.0.7

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułWP Maintenance Mode – 2.0.6
Następny artykułUltimate Member – 1.3.64
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ