Ilość stron z pluginem: >100 000

Wersja pluginu z luką: <=0.8.5.7

Typ problemu: Local File Inclusion (LFI)

Uaktualnienie naprawiające błąd jest dostępne – wersja 0.8.5.8

Pobierz najnowszą wersję pluginu

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ