Ilość stron z pluginem: >600

Wersja pluginu z luką: <=1.3.0

Typ problemu: Authenticated Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd jest dostępne – wersja 1.3.1

Pobierz najnowszą wersję pluginu

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ