Ilość stron z pluginem: >1 000 000

Wersja pluginu z luką: <=2.3.6.1

Typ problemu: Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd jest dostępne – wersja 2.3.7

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułUltimate Member – 1.3.64
Następny artykułProfile Builder – 2.4.0
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ