Ilość stron z pluginem: >8 000

Wersja pluginu z luką: <=1.7.4

Typ problemu: Cross Site Scripting

Uaktualnienie naprawiające błąd jest dostępne – wersja 1.7.5

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułRelevant Related Posts 1.0.7
Następny artykułQuotes And Tips 1.19
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ