Ilość stron z pluginem: >1 000 Wersja pluginu z luką: <=2.10 Typ problemu: Authenticated Cross-Site Scripting (XSS) Uaktualnienie naprawiające błąd nie jest dostępne!

Ilość stron z pluginem: >3 000 Wersja pluginu z luką: <=2.0.9 Typ problemu: Authenticated SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 2.1.0 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >1 000 000 Wersja pluginu z luką: 6.1.1-6.1.6 Typ problemu: XSS Vulnerability Uaktualnienie naprawiające błąd jest dostępne - wersja 6.1.7 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >100 Wersja pluginu z luką: <=2.3 Typ problemu: Arbitrary File Upload Uaktualnienie naprawiające błąd nie jest dostępne!

Ilość stron z pluginem: >100 Wersja pluginu z luką: <=2.3 Typ problemu: Persistent XSS Vulnerability Uaktualnienie naprawiające błąd nie jest dostępne!

Przez ostatnie 7 dni z przykrością zidentyfikowaliśmy aż 290 włamań na polskie strony www. Oznacza to de facto, że na kolejną polską stronę internetową włamywano się średnio co około 35 minut....

O Wirtualnej Sieci Prywatnej, czyli VPN (ang. Virtual Private Network) zrobiło się głośno odkąd usłyszeliśmy o tym, że wybrane organy bez potrzeby uzyskania nakazu od prokuratora będą mogły sprawdzać aktywność internautów w...

Onwelo, założona w minionym roku polska firma IT, planuje zatrudnić w ciągu trzech lat 2 tys. pracowników, głównie programistów. Przyciągnięcie tak dużej liczby nowych osób w krótkim czasie będzie możliwe dzięki...

W tym tygodniu mogliśmy zaobserwować nieznacznie większe zainteresowanie cyberprzestępców stronami internetowymi w domenie *.pl. Włamano się na 246 stron, a ze sporządzonej analizy wynika, że problem tkwił w słabej jakości hasłach oraz...

Ilość stron z pluginem: >100 000 Wersja pluginu z luką: <=0.8.5.7 Typ problemu: Local File Inclusion (LFI) Uaktualnienie naprawiające błąd jest dostępne - wersja 0.8.5.8 Pobierz najnowszą wersję pluginu