Ilość stron z pluginem: >9 000 Wersja pluginu z luką: <=4.4.2 Typ problemu: Authenticated Blind SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 4.4.4 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >10 000 Wersja pluginu z luką: <=1.3.64 Typ problemu: Authenticated Reflected Cross-Site Scripting (XSS) Uaktualnienie naprawiające błąd jest dostępne - wersja 1.3.65 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >9 000 Wersja pluginu z luką: <=4.0 Typ problemu: Unauthenticated Blind SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 4.6.1 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >20 000 Wersja pluginu z luką: <=1.5.5 Typ problemu: Authenticated Cross-Site Scripting (XSS) Uaktualnienie naprawiające błąd jest dostępne - wersja 1.5.6 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >10 000 Wersja pluginu z luką: <=1.1.8 Typ problemu: Authenticated Reflected Cross-Site Scripting (XSS) Uaktualnienie naprawiające błąd jest dostępne - wersja 1.1.9 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >6 000 Wersja pluginu z luką: <=2.0 Typ problemu: Authenticated Blind SQL Injectio Uaktualnienie naprawiające błąd jest dostępne - wersja 2.1 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >1 000 Wersja pluginu z luką: <=2.0.13 Typ problemu: Unauthenticated Blind SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 2.0.14 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >6 000 Wersja pluginu z luką: <=1.1.9 Typ problemu: Authenticated SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 1.1.10 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >10 000 Wersja pluginu z luką: <=1.4.10 Typ problemu: Authenticated Reflected Cross-Site Scripting (XSS) Uaktualnienie naprawiające błąd jest dostępne - wersja 1.4.11 Pobierz najnowszą wersję pluginu

Ilość stron z pluginem: >10 000 Wersja pluginu z luką: <=4.3.5 Typ problemu: Unauthenticated Blind SQL Injection Uaktualnienie naprawiające błąd jest dostępne - wersja 4.4.0 Pobierz najnowszą wersję pluginu