Ilość stron z pluginem: >10 000

Wersja pluginu z luką: <=2.2.1

Typ problemu: Authenticated Persistent Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd jest dostępne – wersja 2.2.2

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułMulticons 2.1
Następny artykułEmail Users 4.7.5
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ