Ilość stron z pluginem: >1 000

Wersja pluginu z luką: <=2.5

Typ problemu: Stored Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd jest dostępne – wersja 2.5.1

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułOneLogin SAML SSO – 2.1.5 (2)
Następny artykułPolldaddy Polls & Ratings – 2.0.31
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ