Ilość stron z pluginem: >1 000

Wersja pluginu z luką: <=2.1.0

Typ problemu: Unauthenticated Reflected Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd NIE jest dostępna

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułIle zarabiają cyberprzestępcy?
Następny artykułMW Font Changer – 4.2.5
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ