Ilość stron z pluginem: >10 000

Wersja pluginu z luką: <=0.47

Typ problemu: Two Factor Authentication Bypass

Uaktualnienie naprawiające błąd jest dostępne – wersja 0.48

Pobierz najnowszą wersję pluginu

PODZIEL SIĘ
Poprzedni artykułiThemes Security <= 5.3.0 –
Następny artykułSimple Photo Gallery – 1.8.0
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ