Ilość stron z pluginem: >10 000

Wersja pluginu z luką: <=1.9

Typ problemu: Authenticated Command Injection

Uaktualnienie naprawiające błąd nie jest dostępne!

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ