Ilość stron z pluginem: >20 000

Wersja pluginu z luką: <=1.4.1

Typ problemu: Authenticated Reflected Cross-Site Scripting (XSS)

Uaktualnienie naprawiające błąd jest niedostępne!

PODZIEL SIĘ
Poprzedni artykułSmart Slider 2.3.11
Następny artykułEasy Coming Soon 1.8.1
Redaktor naczelny serwisu WPhaker.pl. Na co dzień administrator kilkudziesięciu stron na systemie WordPress oraz audytor bezpieczeństwa stron.

BRAK KOMENTARZY

ZOSTAW ODPOWIEDŹ